Szerző: roberto

2001. február 3. 11:51

A TrollTech kiadta a KDE alapjának számító Qt lib 2.2.4-es verzióját

HIRDETÉS

A TrollTech tegnap bejelentette világszerte (leginkább a KDE Desktop-ban) használt termékének, a Qt-nek újabb kiadását. A közlemény szerint a 2.2.4-es csak javításokat tartalmaz, tehát még nem használhatjuk az új PostScript drivert. A termék ismét három változatban jelenik meg. A Qt/X11 Free ingyen, GPL licensz alatt használható, ám nincs hozzá technikai támogatás. A Professional és az Enterprise kereskedelmi változatok, Windows-hoz és különféle Unix verziókhoz is elérhetőek.
a címlapról